Croissance très très lente

Vous n'y connaissez rien en cannabiculture, vous avez peur de poser une question de base, mais l'envie de cultiver vous taraude ? Venez poster ici, cet espace est fait pour vous.
Message
Auteur
Maaa
Pense à rester discret !
Messages : 6
Enregistré le : 13 mai 2024, 11:04

Croissance très très lente

#1 Message non lu par Maaa »

Salut tout le monde!

J'ai planté 4 auto (Fat banana, green gelato, titan F1 milky way F1 le 04/04 ainsi qu'une autre graine inconnue. Je cultive dans une tente Mars hydro 160*120*180 avec une TSL2000 300W, extracteur d'air et ventilation.

Condition/historique:
- Substrat: terreau universel avec 25% de perlite. Pot de 5 gallons, 18L.
- Eclairage 18/6
- Température d'environ 24 lampe allumée, 21/22 lampe éteinte
- Humidité gardée entre 65 et 70%.
- germination en 24/48h dans le pot de départ (sauf pour l'inconnue, germée à part hors tente)
- pulvérisation d'eau sur les feuilles régulière pendant les deux premières semaines
- lampe à 50cm les 2 premières semaines et à moins de 25% de puissance, PPFD par photone calibré avec un Iphone à 150)
- lampe à 70cm à partir de S3, ppfd 250 une semaine après apparition de la première paire de vraie feuilles
=> à partir de là, les plants ont arrêté de grossir et ont pâli
- j'ai donc remonté la lampe à 1m et ramené le ppfd à 200. Il semble que ça reparte mais super super lentement. Les feuilles du bas jaunissent et les nouvelles semblent faiblardes. Surtout, ça fait 3 semaines maintenant et elles ont même pas grandi d'un cm.

Des mouches de terreau se sont installées rapidement. J'ai récemment traité avec 1L d'eau+savon noir+huile de neem au dernier arrosage. Ça ne semble pas avoir affecté les plants plus qu'ils ne le sont déjà. J'ai arrosé environ tout les 7 jours. Là ça fait d'ailleurs 7 jours et si je mets mon doigt dans le terre je sens encore bien l'humidité à 5 cm sous la surface donc j'attends encore un peu. Les premières fois que j'ai arrosé, j'ai donné un peu moins de 300mL et pourtant ça met bien du temps à sécher. La je suis à 1L et ça met plus d'une semaine à sécher (disons les 5-6 premier centimètres). Pas d'engrais apporté pour le moment.

Je joins des photos, j'espère que ça parlera à quelqu'un. Celle qui a les plus grandes feuilles c'est la graine inconnue que j'ai ramené dans la tente alors qu'elle avait déjà cette taille. Elle a quasi pas bougé, juste jauni/cramé. Ce qui m'inquiète le plus c'est que ce sont des autos et donc elle devraient quasi entrer en floraison à cette date. J'ai peur que le cycle se déclenche trop tôt alors qu'elles ont loupé la quasi totalité de leur phase de veget :(

Merci à tous pour vos conseils et bonne journée!
Marc
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Figolus420
Membre des FCF
Membre des FCF
Messages : 272
Enregistré le : 16 mars 2024, 01:46

Croissance très très lente

#2 Message non lu par Figolus420 »

Hello, pour les mouches je suis pas un spécialiste , j'en ai jamais eu , mais en général on laisse sécher la terre. On peut rajouter une coupelle de vinaigre si je me plante pas dans le pot pour attirer les mouches. Après tu utilise quoi comme engrais ? Un sac de lighmix ou allmix coûte pas bien cher après je dis ça je dis rien j'ai jamais utilisé du terreau Universel dans mes cultures. Lampe a 1m des plantes ? Je suis 250w led et je suis a 45cm de mes apex... Pourquoi 1 m? Tu peux la dimmer non ?
L'eau est plus corrosif qu'on ne le pense , lapreuve, une goutte suffit a troubler le Ricard ....

Maaa
Pense à rester discret !
Messages : 6
Enregistré le : 13 mai 2024, 11:04

Croissance très très lente

#3 Message non lu par Maaa »

Salut!!
J'ai remonté la lampe à 1m car j'ai pensais que le problème venait de là, au départ elle était à 50cm environ et à moins de 25% de puissance. Comme je mesure le ppfd, je me suis dit que de toute façon ca n'avait pas trop d'importance. Tu penses que la distance joue? Quel âge ont tes plants?
Pour l'engrais je comptais en mettre quand elle commence à rentrer sérieusement en veget mais elles sont bloquées depuis 3 semaines, j'ai pas envie de les bruler alors qu'elles consomment rien pour le moment.

On m'a dit que ca pouvait être pas assez d'eau. Je vais arroser un peu plus aujourd'hui pour voir. J'avais lu qu'il ne fallait pas arroser le pot complet pour des plantules auto pour éviter la pourriture des racines et le sur arrosage étant donné que le pot initial est le pot final et donc assez grand. Je veille donc à arroser quand c'est sec sur quelques cm mais je vais changer la méthode et voir ce que ca donne.

Si vous avez d'autres idées sur d'où peut venir le problème je suis preneur :P

Figolus420
Membre des FCF
Membre des FCF
Messages : 272
Enregistré le : 16 mars 2024, 01:46

Croissance très très lente

#4 Message non lu par Figolus420 »

Moi j'en ai a 4 semaines de flow et d'autre qui ont 1 semaine depuis leur sortie de terre, pour les flow je suis a 45cm avec un panneau led de 250w et les autres qui ont a peine 1 semaine je suis a 30 cm avec un panneau led de 100w dimmer a - 30%. Pour l'arrosage je soulève les pots, quand ils sont légé j'arrose. Mes plantules j'arrose avec un pulvérisateur. Oui pendant leur début tu as pas besoin d'engrais, j'utilise uniquement du Roots et un autre additif a partir de la deuxième semaine de croissance ,après je dis ça , car je connais mon terreau. Sous arrosage possible ...

Mes petites dernières en photo, elles ont un peu tigé, après c'est pas grave ,lors du rempotage elles seront enfoui de moitié.

Image

Je pense que d'autre comme Coxnox ou Dav t'aideront plus que moi.
L'eau est plus corrosif qu'on ne le pense , lapreuve, une goutte suffit a troubler le Ricard ....

Maaa
Pense à rester discret !
Messages : 6
Enregistré le : 13 mai 2024, 11:04

Croissance très très lente

#5 Message non lu par Maaa »

Salut;)

Ouai à voir si d'autres ont une idée, je t'avoue que pour la lampe je comprends pas. Je suis pas sûr sûr que c'est ca car si c'était juste ça, au moins elles auraient poussé toute compactées mais au lieu de ca, exactement au stade où tes plantules en sont, elles ont commencé à ralentir, les feuilles se sont très légèrement courbé vers le bas, un peu pâle et ça pousse à 1/1000 de mm par jour...
Je dois arroser aujourd'hui dans tous les cas, je vais arroser les pots au complet et voir ce que ca donne. Sinon, je rabaisserai la lampe pour voir si ca marche mais j'ai peur de devoir tout arrêter de toute façon vu le temps que ca a pris jusque là..

++

Figolus420
Membre des FCF
Membre des FCF
Messages : 272
Enregistré le : 16 mars 2024, 01:46

Croissance très très lente

#6 Message non lu par Figolus420 »

Limite j'ai envie de te dire vire les , passe à la fem ou de la régulière .... Utilise un terreau de qualité du light mix pour commencer et quand tu va rempoter du allmix ... Nettoie bien ta tente de culture avant...
Deux à 4 semaines de croissance en 18/6 et tu flip en 12/12 dans les pots final . J'ai rien contre les auto ...mais bon avec ton 160*120*180 y a de quoi faire de belle plante plus rentable que les auto...
L'eau est plus corrosif qu'on ne le pense , lapreuve, une goutte suffit a troubler le Ricard ....

Mortadelle
Membre des FCF
Membre des FCF
Messages : 132
Enregistré le : 12 mars 2024, 14:57
Gender :

Croissance très très lente

#7 Message non lu par Mortadelle »

Yo, deja le pot et bien trop gros pour son stade , le terreau universel était surement un peu fort , espace bien tes arrosages mieux vos pas assez que trop ;)

Avatar du membre
coxnox
Modérateur
Modérateur
Messages : 8192
Enregistré le : 08 juin 2010, 23:41
Gender :

Croissance très très lente

#8 Message non lu par coxnox »

Ben déjà je capte pas pq tu montés ta lampe au fure et a mesure....c.l inverse qu'on fait ^^ mais surtout à ce stade aucun.interet....
E suite faire germer en 18l c faisable mais c compliqué de trouver un rythme d arrosage.....t arrosés tous les cmb ?
Weed Wars: L'attaque des clones 3

Quand le dernier arbre sera abattu, la dernière rivière asséchée, le dernier poisson pêché, l'homme s'apercevra que l'or ne se mange pas.

Maaa
Pense à rester discret !
Messages : 6
Enregistré le : 13 mai 2024, 11:04

Croissance très très lente

#9 Message non lu par Maaa »

Salut tout le monde,

Merci pour vos réponses.
J'ai remonté la lampe au départ car j'ai cru que ça pouvait être le problème, le fait qu'elle soit trop proche. J'ai justement lu un peu partout que ça ne servait pas à grand chose de l'avoir trop prêt des seedlings et justement qu'on la rapproche au fur à mesure. De toute façon, je mesure la quantité de lumière qu'elles reçoivent donc la hauteur au final ne devrait pas avoir d'impact là puisque je peux régler l'intensité.
Pour les pots, comme c'est des auto, pareil j'ai lu un peu partout qu'il valait mieux éviter les rempotages et de planter directement dans le pot final. J'ai pas eu de problème pour la germination, en 24/48h, les petits étaient sortis. Au début j'arrosais dès que c'était sec sur le dessus. Je mouillais pas tout le pot mais arrosais modérément surtout autour du seedling pour pas que ça mette 10 jours à sécher et donc jusque là j'ai arrosé à peu près une fois par semaine. J'ai quand même un gros doute sur le fait qu'il s'agissent d'un manque d'eau car j'ai shooté un timelapse au départ et on peut voir que les plants réagissaient quand je leur pulvérisais de l'eau ou les arrosais mais à un moment donné, plus de mouvement et les arrosages ne provoquaient plus aucune réactions.
Je vais voir si l'arrosage à changé quelque chose, sinon je vais tout balancer, c'est triste mais bon..

Merci en tout cas.

Avatar du membre
coxnox
Modérateur
Modérateur
Messages : 8192
Enregistré le : 08 juin 2010, 23:41
Gender :

Croissance très très lente

#10 Message non lu par coxnox »

Avec 18l de substrat et la taille de tes plantes tu peux pas te fier au dessus du substrat pour savoir si faut arroser ou non, faut sous pèse ton pot.....comme bcp de débutant tu veux trop bien faire et au final c contre productif....mesure le ppfd à ce stade wtf même sous une fenêtre ca poussé ^^
Weed Wars: L'attaque des clones 3

Quand le dernier arbre sera abattu, la dernière rivière asséchée, le dernier poisson pêché, l'homme s'apercevra que l'or ne se mange pas.

Mortadelle
Membre des FCF
Membre des FCF
Messages : 132
Enregistré le : 12 mars 2024, 14:57
Gender :

Croissance très très lente

#11 Message non lu par Mortadelle »

Le sensei à parler :)
et des auto en IN quelle gâchis :jesors:

tout n'est pas perdue mais c'est vrai qu'a ce stade tu iras plus vite à repartir de zero ;)

Maaa
Pense à rester discret !
Messages : 6
Enregistré le : 13 mai 2024, 11:04

Croissance très très lente

#12 Message non lu par Maaa »

Ok merci à tous pour vos réponses. J'imagine que ça doit être un trop plein de flotte alors.
@coxnox la mesure du ppfd à ce stade c'était plus pour être sûr de pas les cramer.

Avatar du membre
coxnox
Modérateur
Modérateur
Messages : 8192
Enregistré le : 08 juin 2010, 23:41
Gender :

Croissance très très lente

#13 Message non lu par coxnox »

Maaa a écrit : 16 mai 2024, 09:44
@coxnox la mesure du ppfd à ce stade c'était plus pour être sûr de pas les cramer.
Aucun intérêt, pour des sémi tu montés ta lampe au max et au minimum si ta lampe se règle à ce stade elles ont quasi pas besoin de lumière.
Weed Wars: L'attaque des clones 3

Quand le dernier arbre sera abattu, la dernière rivière asséchée, le dernier poisson pêché, l'homme s'apercevra que l'or ne se mange pas.

CocoSunny
As-tu fait ta présentation ?
Messages : 4
Enregistré le : 29 juin 2024, 18:49

Croissance très très lente

#14 Message non lu par CocoSunny »

J'ai déjà eu des mouches suite à un terreau de mauvaise qualité...j'ai réussi à les éloigner pas mal avec de l'huile essentielle de géranium (quelques gouttes dans un spray avec de l'eau). Bon courage, c'est assez pénible !
Mon site web 🥦 https://hempi.fr

jhamali
As-tu lu le règlement ?
Messages : 11
Enregistré le : 28 juin 2024, 19:30

Croissance très très lente

#15 Message non lu par jhamali »

salut ,je n'ai jamais planter d'autoflo donc ne prends pas a la lettre ce que je vais dire ! déjà pas assez d'eau ,non n'en met pas plus tu es déjà bien assez comme cela ,au delà tu vas faire pourrir ta plante ! sur la photo tes feuilles paraissent extrêmement jaunes pâlichonnes ,ce qui me fait penser a une sorte de blocage ,n'y aurait il pas eu d'engrais rajouter ou déjà dans ton terreau de départ ? ce qui pourrait faire un peux trop peut être et entrainer un blocage !
perso même une autoflo je ne la métrait pas aussi petite dans un aussi gros pot car la plante végètera automatiquement jusqu'à ce qu'elle ai réussi a faire une bonne masse de racine dans le pot et durant ce temps tu a la galère de la gestion d'arrosage ,ta plante est bien trop petite pour ce volume de terre ce qui complique ta gestion de l'eau ! vraiment moi j'arroserai Pluto moins que plus ! ca peut être aussi dus a trop d'eau dans le fond du pot ,asphyxie racinaire ...........
Ton terreau ,le PH ,ca peux être aussi dus a un blocage du au ph ,trop alcalin ,trop acide............

Répondre